Zum Inhalt springen

Cookie-Abfrage


polli_on_the_go
 Teilen

Empfohlene Beiträge

Hallo @Markus Jung

 

bleibt dieses nervige mitwandernde Logo jetzt immer? Ich habe ausgewählt welchen Cookies ich zustimme, welchen nicht.  Habe schon neu geladen. Sorry aber das stört. Oder geht es nur weg wenn ich allen cookies zustimme. Das fände ich dann aber auch wirklich befremdlich. 

Screenshot_20201216-182842_Chrome.jpg

Screenshot_20201216-183218_Chrome.jpg

Bearbeitet von polli_on_the_go
Link zu diesem Kommentar
Auf anderen Seiten teilen

Anzeige: (wird für registrierte Benutzer ausgeblendet)

  • Community Manager

Noch eine Frage dazu, bevor ich den Support des Dienstleisters erneut anschreibe. Bei mir funktionieren die eingebetteten Videos nicht mehr. Es kommt erst ein Sperrbildschirm, das soll auch so sein. Aber wenn ich auf "externe Inhalte nachladen" klicke, erscheint teilweise nur ein weißer Hintergrund, zum Beispiel hier beim letzten Video: https://www.fernstudium-infos.de/topic/18296-video-fernkurs-statt-bett/page/2/

 

 

Ist das bei euch auch so, oder klappt es bei euch?

Link zu diesem Kommentar
Auf anderen Seiten teilen

dein Vlog Beitrag geht bei mir ganz normal. In dem Beitrag darübrr kann ich auf die externen Inhalte clicken wie ich will es passiert nix.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
 Teilen



×
×
  • Neu erstellen...